The Allnet NTP server is a time server <><>based on the NTP (V2, br/ V3, V4) / SNTP protocol. It obtains standard UTC time information
from the GNSS satellite receiverä,nger and ü,berträ,gt
this information on the network.
Deviceä,te, the time signals in the network, such as computers and controls, kö,nn
synchronize with the standard clock signal,
to realize the network timing function.
The standard clock signals are <>transmitted ü,via the br/ TCP/IP network <>ü,and supportü,tzen
ALL-NTP101 is easy to use.
Schließ <,>connect the GNSS satellite antenna br/ and connect the deviceä,t to the network. <> ,Due to br the small size&oull,ß,e of the deviceä,t can br/>the NTP server <>can be installed in the network infrastructure, br/,
In addition, the deviceä,t ,has an extremely low <>power consumption and is Plug and Play fä,hig.Technical data:
Up to 6000 visits per second
WebUi interface, convenient and fast management
LAN synchronous time accuracy: 0.5-2ms
Internally integrated GNSS satellite receiverä,nger
with high prä,zisser time measurement<>
,tzt GPS, Beidou, GLONASS and QZSS br NTP v2 (RFC 1119),NTP>v3 (RFC 1305),NTP v4 (RFC5905) br/ SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Supportü,tzen MD5-Information¨,berprr<>ü,fung
Supportü,tzt Server and Broadcast working modes br/ The Ethernet-Port supportsü <>,tzt 10 / 100M,
the automatic negotiation mechanism
Understü,tzt user-defined MAC addresses br<> NMEA0183 is transferred ü,via the TCP protocol ü,>
The power consumption beträ,gt only 1W Delivery:1x
GPS-Time Server ALL-NTP101, br/><>1x Power supply 12V, 1x GPS antenna with 10m cable, br/ 1x Manual ,
This text is machine translated.